Commit 9239f69e authored by juga's avatar juga
Browse files

Specify which python 3 version is supported

parent 66e2bca8
......@@ -12,7 +12,7 @@ System requirements
--------------------
- Tor
- Python 3
- Python 3 (>= 3.5)
- virtualenv_ (while there is not ``stem`` release > 1.6.0, it is
recommended to install the required python dependencies in a virtualenv)
......
Supports Markdown
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment