• boklm's avatar
    Bug 29097: Don't try to install python3.6-lxml · 64ef8a5d
    boklm authored
    Remove the python3.6-lxml package for the list of dependencies to build
    https-everywhere. This package does not exist anymore in Debian Buster,
    and it seems it is not required to build https-everywhere.
    64ef8a5d
config 1.06 KB