• boklm's avatar
    Bug 18831: Use own Yasm for Firefox cross-compilation · f9b9039a
    boklm authored
    Starting with Firefox ESR52 Yasm < 1.2.0 is not sufficient anymore to
    compile our browser part for Windows. Ubuntu Precise still ships with
    such a version, though. We compile our own version until we get off of
    Precise.
    
    tor-browser-bundle.git commit: 910094fc33ae4e75e10fee754bec106e83e0eac5
    f9b9039a