Commit 00354e51 authored by Georg Koppen's avatar Georg Koppen
Browse files

Merge remote-tracking branch 'boklm/bug_31447_v2'

parents 7d1b5fac ace69bc2
......@@ -20,7 +20,9 @@ var:
- zip
- autoconf2.13
- yasm
# XXX: for mach
# We are building our own version of Python 3.6, which is required
# for the build. However mach still requires Python 2.7, so we
# install this version using the package.
- python
- pkg-config
container:
......
Supports Markdown
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment