Commit c464f6cc authored by sisbell's avatar sisbell
Browse files

Bug 30484: Upgrade To Android Plugin 3.4.0 to work with latest IDE and

tools
parent 0bc3add0
...@@ -15,7 +15,7 @@ org.gradle.jvmargs=-Xmx1536m ...@@ -15,7 +15,7 @@ org.gradle.jvmargs=-Xmx1536m
kotlin.code.style=official kotlin.code.style=official
# Configure Android Gradle Plugin Version # Configure Android Gradle Plugin Version
androidplugin=3.2.1 androidplugin=3.4.0
# Build versions # Build versions
appcompatVersion=28.0.0 appcompatVersion=28.0.0
......
#Sat Apr 27 12:57:35 PDT 2019
distributionBase=GRADLE_USER_HOME distributionBase=GRADLE_USER_HOME
distributionPath=wrapper/dists distributionPath=wrapper/dists
distributionUrl=https\://services.gradle.org/distributions/gradle-4.6-all.zip
zipStoreBase=GRADLE_USER_HOME zipStoreBase=GRADLE_USER_HOME
zipStorePath=wrapper/dists zipStorePath=wrapper/dists
distributionUrl=https\://services.gradle.org/distributions/gradle-5.1.1-all.zip
Supports Markdown
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment