Commit 15f3daee authored by stefanh@inbox.com's avatar stefanh@inbox.com
Browse files

Bug 1255588 - Make Mac OS X 10.9.0 the minimum supported OS version. r=spohl.

parent 8f952475
...@@ -206,7 +206,7 @@ ...@@ -206,7 +206,7 @@
<key>LSApplicationCategoryType</key> <key>LSApplicationCategoryType</key>
<string>public.app-category.productivity</string> <string>public.app-category.productivity</string>
<key>LSMinimumSystemVersion</key> <key>LSMinimumSystemVersion</key>
<string>10.6</string> <string>10.9.0</string>
<key>NSSupportsAutomaticGraphicsSwitching</key> <key>NSSupportsAutomaticGraphicsSwitching</key>
<true/> <true/>
<key>NSPrincipalClass</key> <key>NSPrincipalClass</key>
......
Supports Markdown
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment